problema sulla visione dei filmati …

Home Forum L’AGORÀ problema sulla visione dei filmati …

Questo argomento contiene 29 risposte, ha 6 partecipanti, ed è stato aggiornato da brig.zero brig.zero 8 anni, 6 mesi fa.

Stai vedendo 10 articoli - dal 1 a 10 (di 30 totali)
  • Autore
    Articoli
  • #134344
    brig.zero
    brig.zero
    Partecipante

    Ciao a tutti volevo chiedere a chi sa risolvere questo problema … non riesco a vedere i filmati in prima pagina su AG … precisamente gli ultimi due messi … gli altri antecedenti le riesco a vedere tutti … -|- sto usando Firefox e anche Chrome … accetto consigli pratici puntualizzati – considerato che NON sono un mostro di informatica :hehe: … per risolvere il problema grazie :fri:


    https://www.facebook.com/brig.zero

    #134346

    altair
    Partecipante

    Brig.zero, lo streaming di quei filmati è lento.

    Metti in pausa cliccando sul pulsante in basso a sinistra e aspetta un pò, poi clicca sullo stesso pulsante e vedrai che i filmati vanno.


    #134347

    altair
    Partecipante

    In questo momento i filmati vanno, anche senza mettere in pausa, il consiglio comunque vale sempre quando ci sono problemi con lo streaming.


    #134348
    brig.zero
    brig.zero
    Partecipante

    [quote1274383725=altair]
    Brig.zero, lo streaming di quei filmati è lento.

    Metti in pausa cliccando sul pulsante in basso a sinistra e aspetta un pò, poi clicca sullo stesso pulsante e vedrai che i filmati vanno.
    [/quote1274383725]

    scusa la mia ignoranza … :bay: in basso a sinistra … 😕 allora io vedo una pagina bianca dove dovrebbero essere i filmati … :ummmmm: dove in basso a sinistra -|-


    https://www.facebook.com/brig.zero

    #134349

    altair
    Partecipante

    Brig, il tuo non è un problema di streaming (ricezione del flusso di dati audio/video) ma è un problema di visualizzazione.

    Che sistema operativo usi e con quale browser provi a visualizzare i video?


    #134350
    brig.zero
    brig.zero
    Partecipante

    [quote1274438254=altair]
    Brig, il tuo non è un problema di streaming (ricezione del flusso di dati audio/video) ma è un problema di visualizzazione.

    Che sistema operativo usi e con quale browser provi a visualizzare i video?
    [/quote1274438254]

    :bay: uso Windows Vista e uso Firefox, Chrome , internet explorer dipende adesso sono su IE per vedere se si visualizzava … nn si ve de ovvero si vede come gli altri due … bianco … :ummmmm: eppure si vedono tutti gli altri filmati meno gli ultimi due … 😕 … :o(
    P.S.: scarico aggiornamenti su FileHippo.com


    https://www.facebook.com/brig.zero

    #134351
    Pasquale Galasso
    Pasquale Galasso
    Amministratore del forum

    Aggiorna la java virtual machine (fa sempre bene) l'activeX (fa sempre bene) e, probabilmente (credo), il tuo problema é relativo alle applicazioni flash, aggiorna.


    CONOSCERE NON È AVERE L'INFORMAZIONE

    #134345
    brig.zero
    brig.zero
    Partecipante

    [quote1274439325=pasgal]
    Aggiorna la java virtual machine (fa sempre bene) l'activeX (fa sempre bene) e, probabilmente (credo), il tuo problema é relativo alle applicazioni flash, aggiorna.

    [/quote1274439325]

    scusate la mia ignoranza per aggiornare … cosa bisogna fare manualmente … :vir: per procedere nella maniera giusta … :lente:


    https://www.facebook.com/brig.zero

    #134353

    altair
    Partecipante

    Brig, dire che usi Windows non basta.

    Vai in Start=>Pannello di controllo=>Sistema – si apre una finestra, cosa leggi sotto la voce Sistema?

    E' strano che tu veda i video precedenti e gli ultimi no.

    Vai in Start=>Pannello di controllo=>Installazione applicazioni, si apre una finestra, in cima all'elenco dovresti avere: Adobe Flash Player se non c'è lo devi installare da qui:

    http://get.adobe.com/it/flashplayer/

    Se non vuoi provare la versione gratuita di McAfee, togli la spunta dalla casella (cosa che ti consiglio) prima di far partire il download.

    Inoltre segui il consiglio di Pasgal, aggiorna JRE, se già hai installato una vecchia versione la nuova si sovrascrive.

    Fai prima il test e vedi che ti dice e poi scarica.

    http://java.com/it/download/installed.jsp

    L'activeX aggiornato è un di più, di solito serve ai bimbominkia che smanettano tutto il giorno con i videogiochi, ai fini della visualizzazione dei video credo sia ininfluente.


    #134354

    altair
    Partecipante

    Pasgal, meglio dare consigli passo passo. 😉


Stai vedendo 10 articoli - dal 1 a 10 (di 30 totali)

Devi essere loggato per rispondere a questa discussione.